Subject: Re: [ANCP] White-List and Black-List definition

From: Tina TSOU <[email-masked]>
Date: Thu, 03 Apr 2008 18:29:39 +0800

Hi all,
Besides White-List and Black-List usage description, do we need formal definitions for them respectively in some ANCP WG draft?

B. R.
Tina
_______________________________________________
ANCP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ancp

---

From: "Wojciech Dec (wdec)" <[email-masked]>
Date: Thu, 3 Apr 2008 14:03:15 +0200

Hi Tina,
 
Are you asking for an additional description to what the framework draft
(draft-ietf-ancp-framework) already describes in terms of
white/black/grey list? If so, could you share in what areas would you
see as needing more formal definition?
 
Regards,
Woj.

________________________________

	From: [email-masked] [mailto:[email-masked]] On
Behalf Of Tina TSOU
	Sent: 03 April 2008 12:30
	To: [email-masked]
	Subject: Re: [ANCP] White-List and Black-List definition

	Hi all,
	Besides White-List and Black-List usage description, do we need
formal definitions for them respectively in some ANCP WG draft?
	 
	B. R.
	Tina