Subject: Re: [ANCP] draft-bitar-wadhwa-ancp-pon-01.txt to WG draft?

From: "Alan Kavanagh" <[email-masked]>
Date: Wed, 1 Apr 2009 20:54:09 -0400

I support this.
 
Alan K

________________________________

From: [email-masked] [mailto:[email-masked]] On Behalf Of
BOCCI Matthew
Sent: March 31, 2009 8:37 AM
To: [email-masked]
Subject: [ANCP] draft-bitar-wadhwa-ancp-pon-01.txt to WG draft?

There was a proposal at the last IETF to accept
draft-bitar-wadhwa-ancp-pon-01.txt as an ANCP working group draft. 

This is the start of a two week poll to test the consensus of the WG. 

Please can you respond to the ANCP list, indicating if you support this
(or otherwise). 

The poll will close on 14th April 2009. 

Regards 

Matthew

---

From: Peter Arberg <[email-masked]>
Date: Thu, 2 Apr 2009 09:19:15 -0700

Support.

/Peter
________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of BOCCI Matthew
Sent: March 31, 2009 8:37 AM
To: [email-masked]
Subject: [ANCP] draft-bitar-wadhwa-ancp-pon-01.txt to WG draft?

There was a proposal at the last IETF to accept draft-bitar-wadhwa-ancp-pon-01.txt as an ANCP working group draft.

Please can you respond to the ANCP list, indicating if you support this (or otherwise).

Regards

Matthew

---

From: <[email-masked]>
Date: Tue, 14 Apr 2009 08:34:21 +0200

I support this.
 
Regards
 
Birgit

Von: [email-masked] [mailto:[email-masked]] Im Auftrag von BOCCI Matthew
Gesendet: Dienstag, 31. März 2009 17:37
An: [email-masked]
Betreff: [ANCP] draft-bitar-wadhwa-ancp-pon-01.txt to WG draft?

Regards 

Matthew