Subject: [ANCP] Agenda items for IETF76 ANCP WG meeting

From: "Wojciech Dec (wdec)" <[email-masked]>
Date: Mon, 12 Oct 2009 09:57:42 +0200

Hi All,

We're taking requests for agenda slots at our next ANCP WG meeting in
Hiroshima. Please respond with any requests.

Thanks,
Matthew & Woj

---

From: Francois Le Faucheur <[email-masked]>
Date: Mon, 12 Oct 2009 11:44:45 +0200

Woj,

We'll have a new version of ancp-mc-extensions that we'd like  
discussed. Presenter(s) is TBD.

Francois

On 12 Oct 2009, at 09:57, Wojciech Dec (wdec) wrote:

> _______________________________________________
> ANCP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ancp

---

From: Hongyu Li <[email-masked]>
Date: Mon, 12 Oct 2009 17:44:50 +0800

Hi Woj,

I need 10 minutes for an informational slides stating gap between TR-147 and current work in ANCP.

Thanks.

Best regards,
Hongyu Li

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Wojciech Dec (wdec)
> Sent: Monday, October 12, 2009 3:58 PM
> To: [email-masked]
> Subject: [ANCP] Agenda items for IETF76 ANCP WG meeting
> 
> Hi All,
> 
> 
> We're taking requests for agenda slots at our next ANCP WG 
> meeting in Hiroshima. Please respond with any requests.
> 
> Thanks,
> Matthew & Woj
>

---

From: "Shridhar Rao (shrirao)" <[email-masked]>
Date: Sun, 18 Oct 2009 02:03:10 +0530

Hi Woj,
We like to request a slot for discussing the graceful restart extension
draft to ANCP (a draft is submitted to IETF).
Thanks,
Shridhar & Alexandre  

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Wojciech Dec (wdec)
Sent: Monday, October 12, 2009 1:28 PM
To: [email-masked]
Subject: [ANCP] Agenda items for IETF76 ANCP WG meeting

Hi All,

Thanks,
Matthew & Woj

---

From: "Shridhar Rao (shrirao)" <[email-masked]>
Date: Sun, 18 Oct 2009 02:14:47 +0530

Here's the link to the draft :
http://www.ietf.org/id/draft-ancp-restart-00.txt 
Thanks,
-shridhar-

-----Original Message-----
From: Shridhar Rao (shrirao) 
Sent: Sunday, October 18, 2009 2:03 AM
To: Wojciech Dec (wdec); [email-masked]
Cc: Alexandre Cassen
Subject: RE: [ANCP] Agenda items for IETF76 ANCP WG meeting

Hi Woj,

-----Original Message-----

Hi All,

Thanks,
Matthew & Woj

---

From: "Wojciech Dec (wdec)" <[email-masked]>
Date: Fri, 30 Oct 2009 19:33:13 +0100

Hi All,

So far the agenda looks as follows:

- TR-147 gaps ; Hongyu Li
- ANCP Restart ; Shridhar Rao
- ancp-mc-extensions ; Francois Le Faucheur

Did we miss anyone's request?

Thanks,
Woj.

> Sent: 12 October 2009 09:58
> To: [email-masked]