Subject: [Anima] ANIMA Meeting Agenda

From: Sheng Jiang <[email-masked]>
Date: Fri, 17 Jul 2015 07:01:54 +0000

Hi, all,

The chair have uploaded the meeting agenda for our ANIMA WG in Prague.

https://www.ietf.org/proceedings/93/agenda/agenda-93-anima

The speakers please send your slides to the chair in advance, so that we could upload them before the meeting. The slides for Monday meeting are due before 4pm on Sunday, July 19th. The slide for Thursday meeting are due before 9pm on Tuesday, July 21st.

Best regards,

Sheng + Toerless

---

From: Laurent Ciavaglia <[email-masked]>
Date: Tue, 21 Jul 2015 17:56:06 +0200

Dear ANIMA WG-chairs, all,

Please find the slides for draft-ciavaglia-anima-coordination -00 
presentation on Thursday evening.

Best regards, Laurent.

On 17/07/2015 09:01, Sheng Jiang wrote:
> _______________________________________________
> Anima mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/anima
>

-- 

Bien cordialement, Best regards,

*Laurent Ciavaglia*

Secure Cloud Networking

Bell Labs | Alcatel Lucent

phone: +33 160 402 636

email: [email-masked] 
<mailto:[email-masked]>

linkedin: laurentciavaglia <http://fr.linkedin.com/in/laurentciavaglia/>

address: Route de Villejust | 91620 Nozay | France

---

From: Jéferson Campos Nobre <[email-masked]>
Date: Tue, 21 Jul 2015 16:19:05 +0000

Hi Sheng.
I am sending the slides for Autonomic Network Intent and Format
(draft-du-anima-an-intent-01).
Thanks.
Best.
Jéferson

Em sex, 17 de jul de 2015 às 04:05, Sheng Jiang <[email-masked]>
escreveu:

> The speakers please send your slides to the chair in advance, so that we
> could upload them before the meeting. The slides for Monday meeting are due
> before 4pm on Sunday, July 19th. The slide for Thursday meeting are due
> before 9pm on Tuesday, July 21st.
>
> Best regards,
>
> Sheng + Toerless