Subject: [Anima] anima-bootstrap: etherpad to track cross-group-work

From: Toerless Eckert <[email-masked]>
Date: Wed, 29 Jul 2015 23:51:45 -0700

Created an etherpad to track cross-group work on (secure) (zero-touch) bootstrap:

http://etherpad.tools.ietf.org:9000/p/bootstrapping-across-wgs

Linked off of anima-bootstrap wiki

---

From: "Max Pritikin (pritikin)" <[email-masked]>
Date: Thu, 30 Jul 2015 16:13:49 +0000

(tangental) 

Etherpad’s can be unexpectedly erased. This is well known and mitigated by this wiki backup page:
	http://trac.tools.ietf.org/wg/anima/trac/wiki/bootrapping-across-wgs-backup

Why not use the wiki directly as the source rather than as the backup? 

- max

On Jul 30, 2015, at 12:51 AM, Toerless Eckert <[email-masked]> wrote:

> _______________________________________________
> Anima mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/anima

---

From: "Toerless Eckert (eckert)" <[email-masked]>
Date: Thu, 30 Jul 2015 22:39:56 -0700

Everybody seemed to be fan of etherpad, especially when editing during
a meeting... I have no strong opinions. Both IETF etherpad and wiki seem
to have similarily limited but sufficient forms of formatting ;-)

On Thu, Jul 30, 2015 at 04:13:49PM +0000, Max Pritikin (pritikin) wrote:
> 
> (tangental) 
> 
> Etherpad?s can be unexpectedly erased. This is well known and mitigated by this wiki backup page:

-- 
---
Toerless Eckert, [email-masked]