Subject: [Anima] Confirmation of consensus to adopt draft-behringer-anima-reference-model as ANIMA WG document, ends December 13, 2015,

From: Sheng Jiang <[email-masked]>
Date: Mon, 30 Nov 2015 02:03:26 +0000

There was clear consensus for adopting draft-behringer-anima-reference-model as a
ANIMA working group document in the IETF 94 ANIMA WG meeting, Yokohama. 
This message starts a two-week call on confirming the consensus from the WG meeting.

  Title:      A Reference Model for Autonomic Networking
  Authors :   Carpenter, et al.
  Filename:  draft-behringer-anima-reference-model-04
  
  https://tools.ietf.org/html/draft-behringer-anima-reference-model-04

Please express your support or rejection. If you think this document should _not_ be
adopted, please also explicitly indicate the reasons.

This adoption call will end on December 13, 2015.

Regards,

Sheng + Toerless

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 30 Nov 2015 15:46:20 +1300

Hi,

I'm a co-author of this draft but in any case I support its adoption.
I'm very well aware it still needs work; in fact I expect it to remain
unfinished until at least the GRASP, ACP and bootstrap specifications
are stable.

Regards
   Brian

On 30/11/2015 15:03, Sheng Jiang wrote:
> _______________________________________________
> Anima mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/anima
>

---

From: "Joel M. Halpern" <[email-masked]>
Date: Sun, 29 Nov 2015 23:06:22 -0500

I strongly support adoption by the working group of this document.  It 
is provides a very necessary reference for our work, and is a good 
sstart on what we need for that.

Yours,
Joel M. Halpern

---

From: Jéferson Campos Nobre <[email-masked]>
Date: Mon, 30 Nov 2015 16:12:24 +0000

I am a co-author and I support the adoption of this draft.
Cheers.
Jéferson

Em seg, 30 de nov de 2015 às 02:06, Joel M. Halpern <[email-masked]>
escreveu:

> > There was clear consensus for adopting
> draft-behringer-anima-reference-model as a

---

From: John Strassner <[email-masked]>
Date: Mon, 30 Nov 2015 10:07:25 -0800

I also strongly support adoption by the working group of this document. I
am planning to review and add to it. Note: I am a co-author.

regards,
John

On Sun, Nov 29, 2015 at 8:06 PM, Joel M. Halpern <[email-masked]>
wrote:

> I strongly support adoption by the working group of this document.  It is
> provides a very necessary reference for our work, and is a good sstart on
> what we need for that.
>
> Yours,
> Joel M. Halpern
>

-- 
regards,
John

---

From: "Liubing (Leo)" <[email-masked]>
Date: Tue, 1 Dec 2015 03:08:33 +0000

Hi Dear all,

I believe this is a must to have document to describe the technologies in a whole picture. So I support the adoption (as a co-author).

Best regards,
Bing

From: Anima [mailto:[email-masked]] On Behalf Of Jéferson Campos Nobre
Sent: Tuesday, December 01, 2015 12:12 AM
To: [email-masked]
Cc: [email-masked]
Subject: Re: [Anima] Confirmation of consensus to adopt draft-behringer-anima-reference-model as ANIMA WG document, ends December 13, 2015,

Em seg, 30 de nov de 2015 às 02:06, Joel M. Halpern <[email-masked]<mailto:[email-masked]>> escreveu:

Yours,
Joel M. Halpern

On 11/29/15 9:03 PM, Sheng Jiang wrote:
> [email-masked]<mailto:[email-masked]>

_______________________________________________
Anima mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/anima