Subject: [Anima] Confirmation of consensus to adopt draft-eckert-anima-stable-connectivity as ANIMA WG document, ends December 13, 2015,

From: Sheng Jiang <[email-masked]>
Date: Mon, 30 Nov 2015 01:22:53 +0000

There was clear consensus for adopting draft-eckert-anima-stable-connectivity as a
ANIMA working group document in the IETF 94 ANIMA WG meeting, Yokohama. 
This message starts a two-week call on confirming the consensus from the WG meeting.

  Title:      Using Autonomic Control Plane for Stable Connectivity of Network OAM
               draft-eckert-anima-stable-connectivity-02
  Authors :   Eckert & Behringer
  Filename:  draft-eckert-anima-stable-connectivity
  
  https://tools.ietf.org/html/draft-eckert-anima-stable-connectivity-02

Please express your support or rejection. If you think this document should _not_ be
adopted, please also explicitly indicate the reasons.

This adoption call will end on December 13, 2015.

Regards,

Sheng + Toerless

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 30 Nov 2015 15:44:25 +1300

Hi,

I support this being adopted. Although it's an 'internal' use case, I think
it covers a very important aspect of the Anima environment.

Regards
   Brian

On 30/11/2015 14:22, Sheng Jiang wrote:
> _______________________________________________
> Anima mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/anima
>

---

From: Jéferson Campos Nobre <[email-masked]>
Date: Mon, 30 Nov 2015 16:18:29 +0000

Hi.
I support the adoption of this draft.
Best.
Jéferson

Em seg, 30 de nov de 2015 às 00:44, Brian E Carpenter <
[email-masked]> escreveu:

> > There was clear consensus for adopting
> draft-eckert-anima-stable-connectivity as a

---

From: "Liubing (Leo)" <[email-masked]>
Date: Tue, 1 Dec 2015 03:19:15 +0000

Hi all,

I support the adoption. OAM is a decent use case of ACP.

Best regards,
Bing

> > draft-eckert-anima-stable-connectivity as a ANIMA working group
> document in the IETF 94 ANIMA WG meeting, Yokohama.
> > Please express your support or rejection. If you think this document
> > should _not_ be adopted, please also explicitly indicate the reasons.
> >