Subject: [Anima] Primary ANIMA agenda @ IETF 99, Prague, Czech

From: Sheng Jiang <[email-masked]>
Date: Wed, 12 Jul 2017 06:09:45 +0000

Hi, ANIMA all,

The chairs have uploaded a primary meeting agenda for our ANIMA WG sessions in Prague, Czech.

Wednesday, 9:30-12:00, Congress Hall III, Morning session I

https://datatracker.ietf.org/meeting/99/agenda/anima/

If there is any question or request on the agenda, please let the chairs know.

The speakers please send your slides to the chair in advance, so that we could upload them before the meeting. The slides are due before midnight on Monday, July 17th.

Best regards,

Sheng + Toerless

---

From: "Liubing (Leo)" <[email-masked]>
Date: Wed, 12 Jul 2017 06:16:05 +0000

Hi Sheng and all,

The agenda seems incomplete in the link below.
But it is interesting that in another link it is complete: https://www.ietf.org/proceedings/99/agenda/agenda-99-anima-00 .

I guess it's a bug of the ietf site?

B.R.
Bing

From: Anima [mailto:[email-masked]] On Behalf Of Sheng Jiang
Sent: Wednesday, July 12, 2017 2:10 PM
To: Anima WG
Cc: [email-masked]
Subject: [Anima] Primary ANIMA agenda @ IETF 99, Prague, Czech

Hi, ANIMA all,

Best regards,

Sheng + Toerless