Subject: [Anima] anima - Requested session has been scheduled for IETF 100

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 20 Oct 2017 17:24:30 -0700

Dear Sheng Jiang,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

anima Session 1 (2:30:00)
    Monday, Morning Session I 0930-1200
    Room Name: Sophia size: 200
    ---------------------------------------------

Request Information:

---------------------------------------------------------
Working Group Name: Autonomic Networking Integrated Model and Approach
Area Name: Operations and Management Area
Session Requester: Sheng Jiang

Number of Sessions: 1
Length of Session(s):  2.5 Hours
Number of Attendees: 80
Conflicts to Avoid: 
 First Priority: 6tisch nmrg 6lo 6man
 Second Priority: roll v6ops dhc homenet netconf
 Third Priority: cfrg saag intarea opsarea

People who must be present:
  Toerless Eckert
  Sheng Jiang
  Terry Manderson

Resources Requested:

Special Requests:
  The WG prefer to have meeting on Tuesday/Wednesday if possible.
---------------------------------------------------------

---

From: shah zahidur <[email-masked]>
Date: Sat, 21 Oct 2017 12:47:40 +0000 (UTC)

Hi,
I would like to attend this session.
RegardsShah

Sent from Yahoo Mail on Android 
 
  On Sat, Oct 21, 2017 at 6:34 AM, IETF Secretariat<[email-masked]> wrote:   Dear Sheng Jiang,

Request Information:

Number of Sessions: 1

Resources Requested:

Special Requests:

_______________________________________________
Anima mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/anima

---

From: shah zahidur <[email-masked]>
Date: Sat, 21 Oct 2017 12:52:23 +0000 (UTC)

Hi,
I would like to atten this session.
RegardsShah Zahidur Rahman 
Sent from Yahoo Mail on Android 

Request Information:

Number of Sessions: 1

Resources Requested:

Special Requests:

---

From: Sheng Jiang <[email-masked]>
Date: Tue, 24 Oct 2017 01:06:40 +0000

Hi, Shah,

You don’t need to send the email (particularly multicopied) to the mail list in order to attend the session. You could just be there according to the agenda in the allocated meeting room. If you would like to give a presentation, you could see an email to the chairs to apply a time slot. The chair would decide whether and how long the time slot may be allocated according the interest of the group.

Regards,

Sheng

From: shah zahidur [mailto:[email-masked]]
Sent: Saturday, October 21, 2017 8:52 PM
To: [email-masked]; [email-masked]; Sheng Jiang <[email-masked]>
Cc: [email-masked]; [email-masked]
Subject: Re: [Anima] anima - Requested session has been scheduled for IETF 100

Hi,

Regards
Shah Zahidur Rahman

Sent from Yahoo Mail on Android<https://overview.mail.yahoo.com/mobile/?.src=Android>

On Sat, Oct 21, 2017 at 6:34 AM, IETF Secretariat
<[email-masked]<mailto:[email-masked]>> wrote:
Dear Sheng Jiang,

Request Information:

Number of Sessions: 1

Resources Requested:

Special Requests:

_______________________________________________
Anima mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/anima