Subject: [Anima] ANIMA minutes - IETF106 Singapore

From: Sheng Jiang <[email-masked]>
Date: Thu, 26 Dec 2019 03:43:44 +0000

Hi, all,

The minutes for the ANIMA sessions at IETF106 in Singapore be found at:

https://datatracker.ietf.org/doc/minutes-106-anima/

Many thanks to Artur Hecker (Session I), Michael Richardson (Session II) for taking minutes.

Sorry for the large delay. I thought we had done it soon after the meeting. It is partly because the chairs did not receive the text that minutes taker sent through [email-masked]<mailto:[email-masked]> I seems not receive any emails through that email address. They were filtered somewhere. Please do send emails directly to the chairs, while may copy to the chair address.

Please send any corrections to the chairs.

Best regards,

Sheng

---

From: Michael Richardson <[email-masked]>
Date: Tue, 31 Dec 2019 15:07:20 -0500

> https://datatracker.ietf.org/doc/minutes-106-anima/

I read the minutes, and I concur with them.