Subject: RE: [Ans-research] Slides/Minutes Posted

From: Corson Scott <[email-masked]>
Date: Wed, 8 Oct 2003 17:39:29 -0400

A request has been sent to the agenda folks.  I have not yet received a reply.  IETF mtgs generally have priority over IRTF mtgs, but I've not heard that we've been denied either.  Will keep the list informed.

-Scott

> -----Original Message-----
> From: Yang, Lily L [mailto:[email-masked]] 
> Sent: Wednesday, October 08, 2003 12:54 PM
> To: Corson Scott; [email-masked]
> Subject: RE: [Ans-research] Slides/Minutes Posted
> 
> 
> Scott- When are we going to meet at Mineapolis? 
> 
> Lily
> 
> > -----Original Message-----
> > From: [email-masked] 
> > [mailto:[email-masked]]On
> > Behalf Of Corson Scott
> > Sent: Friday, October 03, 2003 6:14 AM
> > To: [email-masked]'
> > Subject: [Ans-research] Slides/Minutes Posted
> > 
> > 
> > The Slides and Minutes from the most recent ANS meeting can 
> > be found on the web at...
> > 
> > http://www.flarion.com/ans-research/Mobicom2003/Materials.htm
> > 
> > _______________________________________________
> > Ans-research mailing list
> > [email-masked]
> > https://www1.ietf.org/mailman/listinfo/ans-research
> > 
> 

_______________________________________________
Ans-research mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ans-research

---

From: "[email-masked]" <[email-masked]>
Date: Wed, 8 Oct 2003 19:41:37 -0400 (EDT)

Dear All,

There were some interesting discussions here recently regarding the
scalability draft.

We will summarize some of these discussions and bring a recommendation to
the group to see whether we can achieve some sense of consensus.

The goal would be to update the draft before the next meeting, so that it
reflects the discussions here.

We hope to be able to post the above summary early next week.

Zygmunt.
==--=-==-==
~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-
Prof. Zygmunt J. Haas                    http://people.ece.cornell.edu/haas 
Wireless Networks Laboratory		 http://wnl.ece.cornell.edu
School of Electrical Engineering         
Cornell University			 tel: +1-607-255-3454
323 Frank Rhodes Hall			 fax: +1-607-255-9072
Ithaca, NY 14853			 e-mail: [email-masked]
U.S.A                             
	WNL web page: http://wnl.ece.cornell.edu
~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-~-