Subject: [apps-discuss] Notice of mailing list changes

From: Alexey Melnikov <[email-masked]>
Date: Thu, 01 Sep 2016 15:16:07 +0100

Hi,
Later today or tomorrow Secretariat will create a new ART Area mailing
list [email-masked]. [email-masked] will be closed (as per suggestion from
Alissa and Ben). [email-masked] will be an alias for
[email-masked].

Best Regards,
Alexey, on behalf of ART ADs.

---

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 1 Sep 2016 17:34:30 +0300

Hi Alexey,

are you going to automatically transfer the subscribers list to the new
mailing list or will we need to subscribe separately?

Thanks,

Gonzalo

On 01/09/2016 5:16 PM, Alexey Melnikov wrote:
> _______________________________________________
> RAI mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rai
>

---

From: Alexey Melnikov <[email-masked]>
Date: Thu, 01 Sep 2016 15:37:40 +0100

Hi Gonzalo,

> mailing list or will we need to subscribe separately?

My apologies for forgetting to mention this: membership of both mailing
lists will be transferred to the new [email-masked] mailing list. So
people don't need to do anything.