Subject: Re: [aqm] status of codel WGLC

From: Toke Høiland-Jørgensen <[email-masked]>
Date: Tue, 18 Oct 2016 11:18:05 +0200

Jana Iyengar <[email-masked]> writes:

> We'll send out a revised draft early next week.

Soo... Ping?

-Toke

---

From: Dave Täht <[email-masked]>
Date: Thu, 27 Oct 2016 17:59:03 -0700

>> We'll send out a revised draft early next week.

Being the co-author of an important RFC has always been on my bucket
list, which actually doesn't have a whole lot left on it.

Ping?