Subject: [armd] Need your action to review draft-ietf-armd-problem-statement-00.txt

From: Linda Dunbar <[email-masked]>
Date: Fri, 04 Nov 2011 15:22:05 +0000

To make ARMD WG session more productive, please review the ARMD WG problem statement draft.

A New Internet-Draft is available from the on-line Internet-Drafts directories. This draft is a work item of the Address Resolution for Massive numbers of hosts in the Data center Working Group of the IETF.

        Title           : Problem Statement for ARMD

        Author(s)       : Thomas Narten

        Filename        : draft-ietf-armd-problem-statement-00.txt

        Pages           : 11

        Date            : 2011-10-17

   This document examines issues related to the massive scaling of data

   centers.  Our initial scope is relatively narrow.  Specifically, we

   focus on address resolution (ARP and ND) within the data center.

A URL for this Internet-Draft is:

http://www.ietf.org/internet-drafts/draft-ietf-armd-problem-statement-00.txt

Internet-Drafts are also available by anonymous FTP at:

ftp://ftp.ietf.org/internet-drafts/

This Internet-Draft can be retrieved at:

ftp://ftp.ietf.org/internet-drafts/draft-ietf-armd-problem-statement-00.txt

---

From: "So, Ning" <[email-masked]>
Date: Mon, 7 Nov 2011 15:30:29 -0500

All,

The problem statement looks like a fine starting point to me.

Best regards,

Ning So
Verizon Corporate Technology
(office) 972-729-7905
(Cell) 972-955-0914

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]]<mailto:[mailto:[email-masked]]> On Behalf Of Linda Dunbar
Sent: Friday, November 04, 2011 10:22 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [armd] Need your action to review draft-ietf-armd-problem-statement-00.txt

        Pages           : 11

        Date            : 2011-10-17