Subject: [Asdf] Kickoff for ASDF hackathon work this week

From: Carsten Bormann <[email-masked]>
Date: Mon, 9 Nov 2020 16:06:08 +0100

Over at OneDM, we just discussed we should have a kick-off for the ASDF hackathon work this week in 54 minutes from now, i.e. 1600Z.  Sorry for the short notice, but we needed to coordinate the timing...

I made a Webex for that, please see below.

Grüße, Carsten

Meeting Information
Meeting link:
https://ietf.webex.com/ietf/j.php?MTID=m17c92e28e1841758196d1c0fad7b9712
Meeting number: 178 621 4276
Password: modeled

More ways to join
Join by video system: Dial [email-masked]
You can also dial 173.243.2.68 and enter your meeting number.
Join by phone: 1-650-479-3208 Call-in number (US/Canada)
Access code: 178 621 4276

---

From: Carsten Bormann <[email-masked]>
Date: Mon, 9 Nov 2020 16:46:01 +0100

And I made a codimd:

https://codimd.ietf.org/hackathon-ietf-109-asdf

Please type in your thoughts, preferably start before the meeting

Grüße, Carsten

> On 2020-11-09, at 16:06, Carsten Bormann <[email-masked]> wrote:
> 
> -- 
> ASDF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/asdf