Subject: [Asrg] DRIP Milter (take two)

From: Richard Rognlie <[email-masked]>
Date: Tue, 26 Aug 2003 15:04:10 -0400

Here is an updated DRIP milter that takes into account the problem
with wildcard A records.

    ftp://ftp.gamerz.net/pub/dripmilter.pl

DRIP is defined by

    http://www.ietf.org/internet-drafts/draft-brand-drip-01.txt

-- 
 /  \__  | Richard Rognlie / Oracle Prophet / Gamerz.NET Lackey
 \__/  \ | http://www.gamerz.net/rrognlie/    <[email-masked]>
 /  \__/ | I can only please 1 person per day.  Today is not your day.
 \__/    | Tomorrow doesn't look good either.

_______________________________________________
Asrg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/asrg

---

From: Richard Rognlie <[email-masked]>
Date: Tue, 26 Aug 2003 15:37:31 -0400

>     http://www.ietf.org/internet-drafts/draft-brand-drip-01.txt

Minor typo detected.... Arrgh!   corrected.

The two people who have already fetched it... please refetch.

My apologies.