Subject: Re: [Asrg] Spam Ecomomics

From: "Hannigan, Martin" <[email-masked]>
Date: Fri, 31 Dec 2004 11:15:02 -0500

Sorry - Gadi, possible, but you're doing a good job explaining. I'm only on
my second cup of 4 coffees this morning. 

If a trojan is shipped in a spam, its still classically defined spam.

-M

---
Martin Hannigan
[email-masked]
Verisign, Inc.

-----Original Message-----
From: Gadi Evron <[email-masked]>
To: Hannigan, Martin <[email-masked]>
CC: [email-masked] <[email-masked]>
Sent: Fri Dec 31 08:19:42 2004
Subject: Re: [Asrg] Spam Ecomomics

Hannigan, Martin wrote:
> If they are moving over port 25, its smtp traffic by design. Is is safe to
> classify this traffic as "spam" by its nature? 

Your point? I'm afraid we must not understand each other.

_______________________________________________
Asrg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/asrg

---

From: Gadi Evron <[email-masked]>
Date: Fri, 31 Dec 2004 18:29:51 +0200

> If a trojan is shipped in a spam, its still classically defined spam.

Nahh, martin, it is probably my cold effecting my mind. :)

What I meant by that is, that ther traffic that worms generate on SMTP 
along with spam, would consist of most of the SMTP traffic about. Would 
you disagree?

	Gadi.