Subject: [atoca] ATOCA mailing list update

From: Robert Sparks <[email-masked]>
Date: Fri, 8 Apr 2011 14:48:05 -0500

All -

Based on the discussion at the meeting in Prague, the chairs requested that the email list for this group be moved from
[email-masked] to [email-masked]. That move has been completed. You should all have been automatically
subscribed to the new list, and the archives have been moved forward. The old list will be closed in a few days. 
Please upgrade any mail filters you are running accordingly (the List-ID header, in particular, will have changed).

Please let the chairs know if you are having any difficulties with the new list or spot anything that didn't move correctly.

Thanks,

RjS

---

From: "DRAGE, Keith (Keith)" <[email-masked]>
Date: Fri, 8 Apr 2011 21:53:02 +0200

I assume this must have been offline discussion, as I thought I took the notes for the proceedings, and I did not record any such discussion.

I don't specifically have a problem with this, but it does come as a surprise.

Keith

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Robert Sparks
> Sent: 08 April 2011 20:48
> To: [email-masked]
> Subject: [atoca] ATOCA mailing list update
> 
> All -
> 
> Based on the discussion at the meeting in Prague, the chairs requested
> that the email list for this group be moved from
> Please upgrade any mail filters you are running accordingly (the List-ID
> header, in particular, will have changed).
> 
> Please let the chairs know if you are having any difficulties with the new
> list or spot anything that didn't move correctly.
> 
> Thanks,
> 
> RjS
> 
> 
> _______________________________________________
> atoca mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/atoca

---

From: Robert Sparks <[email-masked]>
Date: Fri, 8 Apr 2011 15:05:59 -0500

Apologies for the surprise. The discussion was at the end of the session - it may well have been right after we started to break.