Subject: otreports

From: "david a rodriguez"<[email-masked]>
Date: Mon, 23 Jul 2001 21:56:47 -0700

Hi! How are you?
 
I send you this file in order to have your advice
 
See you later. Thanks

---

From: Kaj Tesink <[email-masked]>
Date: Tue, 24 Jul 2001 02:59:05 -0400

At 09:56 PM 7/23/01 -0700, david a rodriguez wrote:
>Content-Type: text/plain; charset=ISO-8859-1
>Content-Disposition: message text
>
>Hi! How are you?
>

FILE IS VIRUS INFECTED - DELETE AND DONOT OPEN