Subject: 54th IETF AToMMIB meeting minutes and presentation slides

From: "Faye Ly" <[email-masked]>
Date: Thu, 25 Jul 2002 09:34:06 -0700

54th IETF AToMMIB working group meeting minutes:
Tuesday 7/16/02 13:00:

1.	Agenda bashing

Kam requested to add the ITU-T study group 15 status update.
Orly requested to talk about 2595/2596bis status as well.
Agenda updated

2.	Kam presented Optical Interface mib

-	monitors input, output power, and laser temperature on both source and 
transmit directions.  Bring this to the list for any other DWDM vendor is 
supporting this.  If yes, incorporate Rish’s suggestion.  If not, suggest to 
Rish to use the Sensor MIB done in the Entity MIB.  Sensor MIB can be used 
to model any measurement including power or temperature in either 
directions.

3.	Orly – correction to 53rd meeting minutes
-	RFC 2495 – no issue

4.	Orly –
-	Fixed RFC 2495bis and 2496bis (mostly text errors)
-	So we can move forward the 2493bis
-	After all 4 drafts are published, expect WG last call on all 4 of them.

5.	Kam to post the ITU-T Study group 15 status update slides to the mailing 
list.

_________________________________________________________________
Send and receive Hotmail on your mobile device: http://mobile.msn.com

---

From: "C. M. Heard" <[email-masked]>
Date: Thu, 25 Jul 2002 11:17:14 -0700 (PDT)

> 54th IETF AToMMIB working group meeting minutes:
[ ... ]
> -	After all 4 drafts are published, expect WG last call on all 4 of them.

This is not clear.  I understand the part about fixing text errors
in 2495bis and 2496bis (since I raised some of those issues) but
I do not understand the part about "After all 4 drafts are published,
expect WG last call on all 4 of them".  The other trunk mib drafts
2493bis and 2558bis have already been through WG last call (expired
on 1 July) with no comments received to the list.

Mike

---

From: Kaj Tesink <[email-masked]>
Date: Thu, 25 Jul 2002 17:48:56 -0400

At 11:17 AM 7/25/2002 -0700, C. M. Heard wrote:
> > 4.    Orly 

echoechoecho

its really time to put these to bed now

kaj

>Mike

_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/

Kaj Tesink
Telcordia Technologies. In.
331 Newman Springs Road
Red Bank, NJ 07701
Email: kaj @research.telcordia.com
Tel: (732) 758-5254
Fax: (732) 758-4177

_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/