Subject: RE: Newly updated draft-ietf-atommib-atm2-19.txt

From: "Faye Ly" <[email-masked]>
Date: Wed, 14 May 2003 09:32:40 -0700

Erik,

Thank you for the reminder.  I just posted it to the internet draft
directory.  And yes, this is ready for IETF last call.  

-faye

-----Original Message-----
From: Erik Nordmark [mailto:[email-masked]] 
Sent: Wednesday, May 14, 2003 9:08 AM
To: Faye Ly
Cc: [email-masked]; [email-masked];
[email-masked]; [email-masked]
Subject: Re: Newly updated draft-ietf-atommib-atm2-19.txt

Does this mean the draft is ready for IETF last call?
(You presumably need to send it to internet-drafts as well.)

  Erik

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Wed, 14 May 2003 23:26:59 +0200

Oh well, I get:

-: 292 lines longer than 72 characters, max 80

- I see lots of references that are not cited anymore
  (I think they are left overs of old MIB boiler plate)

I leave it up to Erik how he wants this handled

Thanks,
Bert 

> From: Faye Ly [mailto:[email-masked]]
> Sent: woensdag 14 mei 2003 18:33
> To: Erik Nordmark
> Cc: [email-masked]; [email-masked];
> [email-masked]
> Subject: RE: Newly updated draft-ietf-atommib-atm2-19.txt
> 
> 
> Erik,
>