Subject: Atom API in WSDL 2.0

From: "David Orchard" <[email-masked]>
Date: Mon, 5 Jul 2004 15:39:58 -0700

I've published my take at the Atom API in WSDL 2.0 at http://www.pacificspirit.com/blog/2004/07/05/atom_03_wsdl_20

I've got a # of questions in there.  Can I consider them posted to the list, or should I post them 1 by 1?

Dave

---

From: Joe Gregorio <[email-masked]>
Date: Tue, 6 Jul 2004 08:12:51 -0400

> I've got a # of questions in there.  Can I consider them posted to the list, or should I post them 1 by 1?

Please post them to the list 1 by 1.

    Thanks,
    -joe