Subject: PaceLinkDelicious

From: Danny Ayers <[email-masked]>
Date: Fri, 8 Oct 2004 20:28:28 +0200

+0.

This is simply more evidence that an extensible relationship operator is needed.

-- 

http://dannyayers.com

---

From: Eric Scheid <[email-masked]>
Date: Sat, 09 Oct 2004 12:32:20 +1000

> This is simply more evidence that an extensible relationship operator is

-1

This is just PaceLinkAttrDefaults with 'about' added as a choice. Will we be
seeing more paces asking for more individual @rels to add to
PaceLinkAttrDefaults until once again we have a long list, only to then see
PaceLinkAttrDefaults2 reduce it again ? No thanks.

e.