Subject: PaceExtensionNamespace

From: Tim Bray <[email-masked]>
Date: Thu, 13 Jan 2005 10:31:08 -0800

-1

Way too complex, feels like a negative return on the complexity/benefit 
trade-off.  -Tim

---

From: Robert Sayre <[email-masked]>
Date: Fri, 14 Jan 2005 13:11:06 -0500

Tim Bray wrote:

>
> -1
>
> Way too complex, feels like a negative return on the 
> complexity/benefit trade-off.  -Tim
>
-1 for the same reasons.

Robert Sayre