Subject: PaceExtensibilityAndVersioning

From: Tim Bray <[email-masked]>
Date: Thu, 13 Jan 2005 10:28:44 -0800

-0

I could live with this, but I think PaceMustUnderstandElement buys 80% 
of the benefit with 20% of the cost/apparatus. -Tim

---

From: Robert Sayre <[email-masked]>
Date: Fri, 14 Jan 2005 13:09:56 -0500

> of the benefit with 20% of the cost/apparatus. -Tim
-1. I suspect everyone else giving PaceMustUnderstand -1s will feel the 
same.

Robert Sayre

---

From: Asbjørn Ulsberg <[email-masked]>
Date: Fri, 21 Jan 2005 03:10:38 +0100

> -1. I suspect everyone else giving PaceMustUnderstand -1s will feel the  

Yup. I've given mU -1 already, but just in case someone didn't see it:  
PaceMustUnderstand: -1.

-- 
Asbjørn Ulsberg     -=|=-    http://virtuelvis.com/quark/
«He's a loathsome offensive brute, yet I can't look away»