Subject: PaceTextShouldBeProvided

From: Bill de hÓra <[email-masked]>
Date: Fri, 06 May 2005 15:37:40 +0100

-1.

I agree with Robert; it conflicts with PaceOptionalSummary and I doubt 
it would exist if PaceOptionalSummary had not make the cut. At best 
level of specification belongs in the Fabled Implementor's Guide, not 
the specification.

cheers
Bill

---

From: Robert Sayre <[email-masked]>
Date: Mon, 9 May 2005 12:16:29 -0400

On 5/6/05, Bill de hÓra <[email-masked]> wrote:
> it would exist if PaceOptionalSummary had not make the cut. 

-1 as well. Doesn't solve a technical problem. It's just gamesmanship.

Robert Sayre