Subject: Re: PubSub CAN NOT support Atom with existing "no duplicate id" constraint

From: Robert Sayre <[email-masked]>
Date: Mon, 2 May 2005 13:30:01 -0400

On 4/27/05, Bob Wyman <[email-masked]> wrote:

> Alternatively, if you have a better
> method then that proposed by Graham for defending against the attack, please
> describe it. Otherwise, Graham's compromise should be accepted and the
> specification revised. 

Is there a proposal on the table outlining the compromise?

Robert Sayre

---

From: Tim Bray <[email-masked]>
Date: Mon, 02 May 2005 11:23:53 -0700

> Is there a proposal on the table outlining the compromise?

I just asked Graham to write a Pace. -Tim