Subject: question about future

From: Domel <[email-masked]>
Date: Sat, 18 Jun 2005 22:15:50 +0200

How many drafts will you planing to publish to Atom 1.0?

---

From: Tim Bray <[email-masked]>
Date: Sat, 18 Jun 2005 13:40:24 -0700

> How many drafts will you planing to publish to Atom 1.0?

That depends on what the IESG says at their meeting of June 23rd.  If  
they say "OK" there will be a last draft to fix some typos and bugs  
that people have turned up in -09 and include the final namespace and  
so on.  If they request changes it gets more complicated. -Tim