Subject: Pre-MPEG meeting for the '4onIP' AHG

From: CURET Dominique FTRD/DMI/REN <[email-masked]>
Date: Wed, 13 Sep 2000 18:01:00 +0200

Dear all, dear Young-Kwon,

we are supposed to meet on Saturday(21/10) and Sunday (22/10)
before the MPEG meeting in La Baule.

Can we say something like:
     Saturday from 14 to 2000
     Sunday from 0900 to 1800
Or only the Sunday from 0900 to 1800

comments

regards
_________________________________________
> Dominique Curet
> France Télécom R&D - DMI/PIA
> % + 33 (0)2 99 12 40 05   Fax : + 33 (0)2 99 12 40 98
> )  CCETT       B.P. 59            4, rue du Clos Courtel 
> 35512           Cesson-Sevigne   Cedex   09     FRANCE
> mailto:[email-masked]
_________________________________________

---

From: "Paul Christ" <[email-masked]>
Date: Thu, 14 Sep 2000 11:17:59 +0200

Dear D., dear all,

for me both days are o.k..

Paul Christ

> -----Original Message-----
> From: CURET Dominique FTRD/DMI/REN
> [mailto:[email-masked]]
> Sent: Mittwoch, 13. September 2000 18:01
> To: [email-masked]; [email-masked]
> Subject: Pre-MPEG meeting for the '4onIP' AHG
>
>

---

From: Dave Singer <[email-masked]>
Date: Mon, 18 Sep 2000 14:30:38 -0700

>Or only the Sunday from 0900 to 1800

whoa!  I'm completely snowed by the mail on this...and read as fast 
as I can, I am not catching up.  hence no comment from me yet!

I'll be in La Baule via SFO, JFK, LHR, CDG, CDG TGV, Nantes TGV, La 
Baule SNCF on Saturday night, if all those connections work...
-- 
David Singer
Apple Computer/QuickTime

---

From: "LIM, Young-Kwon" <[email-masked]>
Date: Tue, 19 Sep 2000 11:12:54 +0900

Dear all,

N3458 says that this AHG will meet on Saturday berfore La Baule meeting.
My plan was to meet on Saturday afternoon and evening and also on Sunday if needed.
We can start on Saturday evening if most of the memebers will arrive there lately.

> Baule SNCF on Saturday night, if all those connections work...

Poor David. What about via SEL, CDG, and so on?
Good luck and safe journey!

Sincerely,
Young.