Subject: Re: Pre-MPEG meeting for the '4onIP' AHG

From: "Pierre Clement" <[email-masked]>
Date: Thu, 14 Sep 2000 11:29:52 +0200

Dominique,

I will attend as well

Pierre

Frederic Pabot a écrit :

> Dear Dominique, all,
>
> We would also be happy to participate to this 4onIP AHG meeting.
> Please let me know how to procede.
>
> Best regards,
> F. Pabot
>
> CURET Dominique FTRD/DMI/REN a écrit :
> >
> > Dear all, dear Young-Kwon,
> >
> > we are supposed to meet on Saturday(21/10) and Sunday (22/10)
> > before the MPEG meeting in La Baule.
> >
> > Can we say something like:
> >      Saturday from 14 to 2000
> >      Sunday from 0900 to 1800
> > Or only the Sunday from 0900 to 1800
> >
> > comments
> >
> > regards
> > _________________________________________
> > > Dominique Curet
> > > France Télécom R&D - DMI/PIA
> > > % + 33 (0)2 99 12 40 05   Fax : + 33 (0)2 99 12 40 98
> > > )  CCETT       B.P. 59            4, rue du Clos Courtel
> > > 35512           Cesson-Sevigne   Cedex   09     FRANCE
> > > mailto:[email-masked]
> > _________________________________________
>
> --
> Frederic PABOT
> SYCOMORE Aérospatiale Matra, Division Multimedia, FRANCE
> ENS-Lyon L.H.P.C.           voice : +33 4 72 72 82 30
> 46 allee d'Italie           fax   : +33 4 72 72 04 67
> F-69364  Lyon Cedex 07      mailto:[email-masked]

---

From: Bill Nowicki <[email-masked]>
Date: Tue, 19 Sep 2000 09:05:39 -0700

Ah, is there a rule that people going to standards meetings must travel on
every mode of transportation that has an acronym? Probably would not be
allowed to go to a "group" meeting in a country that just has "trains" and
"airports"?

Sorry I could not resist. Seriously, we appreciate standards efforts, but
would appreciate the acronyms spelled out once in a while for the benefit of
those of us unable to attend the meetings in person. Thanks.

---

From: Zvi Lifshitz <[email-masked]>
Date: Tue, 19 Sep 2000 19:35:33 +0200

You mean these:

I'll be in La Baule via SFO, JFK, LHR, CDG, CDG TGV, Nantes TGV, La Baule SNCF on Saturday night, if all those connections work... ???

Well, those who are unable to attend the meeting in person don't need these acronyms spelled out...

z
soon the whole world will STREAM (but hopefully we'll still get through these ;-)

==================================================================
Zvi Lifshitz				Phone +972(2)679-4788
[email-masked]			Fax +972(2)679-4789
Optibase Ltd.				GSM: +972-54-461787
http://www.optibase.com		US voice mail/fax  +1(206) 888-4149
==================================================================
> Come see us at:
The ISP Forum, Cavalieri Hilton, Rome, October 2nd-5th, 2000 www.isp-conferences.com/ispf2000
Streaming Media Europe Earls Court Centre, Booth # 628, London, October 10th-12th, 2000

---

From: CURET Dominique FTRD/DMI/REN <[email-masked]>
Date: Wed, 20 Sep 2000 12:08:27 +0200

Dear Dave, dear all,

It seems that going from SFO to La Baule is quite tricky, as you said:
" I'll be in La Baule via SFO, JFK, LHR, CDG, CDG TGV, Nantes TGV, La 
Baule SNCF" 

I don't have any advice to give, but if it can help you and some others:
*  there are some direct flights from SFO to CDG (or London?)
*  If you were coming via London you may catch a flight to Nantes, 
   but it is from Gatwick (3 flights per day)
*  If you were coming via Bruxelles you may catch a flight to Nantes, 
   (3 flights per day)
* you can check that there are a large number of flights from other 
Euoropean airports 

Dominique
 ________________________________________

-----Message d'origine-----
De: Dave Singer [mailto:[email-masked]]
Date: lundi 18 septembre 2000 23:31
À: CURET Dominique FTRD/DMI/REN
Cc: [email-masked]; [email-masked]
Objet: Re: Pre-MPEG meeting for the '4onIP' AHG

>Or only the Sunday from 0900 to 1800

whoa!  I'm completely snowed by the mail on this...and read as fast 
as I can, I am not catching up.  hence no comment from me yet!

I'll be in La Baule via SFO, JFK, LHR, CDG, CDG TGV, Nantes TGV, La 
Baule SNCF on Saturday night, if all those connections work...
-- 
David Singer
Apple Computer/QuickTime