Subject: [AVT] h248

From: "Ken Wieringo" <[email-masked]>
Date: Fri, 4 Jan 2002 16:10:52 -0500

Can someone tell me the definition of H248 MEGACO?
Thanks
Ken
-===========-

Ken Wieringo
IS&C 1900 Kraft Drive
Blacksburg, VA 24060 
540-231-5025

Amateur Radio n4lyo
Army MARS aat3pk/va

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
http://www1.ietf.org/mailman/listinfo/avt

---

From: "James M. Polk" <[email-masked]>
Date: Fri, 04 Jan 2002 15:42:41 -0600

rfc3015

>Can someone tell me the definition of H248 MEGACO?

*************************************
"People generally demand more respect for their own rights than they are
willing to allow for others"

James M. Polk
Consulting Engineer
Office of the CTO

Cisco Systems
2200 East President George Bush Turnpike 
Richardson, TX  75082 USA
w) 972.813.5208
f)  972.813.5280
www.cisco.com