Subject: [AVT] doubt

From: "Adetya Gupta" <[email-masked]>
Date: Wed, 2 Jan 2002 14:55:21 +0530

Hi All,
           I want u all to help me .
What is the payload type value in the
RTP Header for the VAD CNG packets.

Thanks

Adetya

---

From: "Suresh H.B" <[email-masked]>
Date: Wed, 2 Jan 2002 15:39:22 +0530

Hi,

I guess for CNG a static payload type of 13 is assigned for a sampling rate
of 8,000 Hz; if other sampling rates are needed, they MUST be defined
dynamic payload types.

-Suresh

  ----- Original Message -----
  From: Adetya Gupta
  To: RTP ; RTP
  Sent: Wednesday, January 02, 2002 2:55 PM
  Subject: [Rtp] doubt

  Hi All,

  Thanks

  Adetya

---

From: Colin Perkins <[email-masked]>
Date: Wed, 02 Jan 2002 07:44:01 -0500

>RTP Header for the VAD CNG packets.

See http://www.ietf.org/internet-drafts/draft-ietf-avt-rtp-cn-04.txt

Colin

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
http://www1.ietf.org/mailman/listinfo/avt