Subject: RE: [AVT] Reg G.711 Silence Suppression Negotiation

From: Bino george <[email-masked]>
Date: Mon, 31 Dec 2001 21:16:30 -0800 (PST)

Respected Collin and Sharama:
            
          A Large community is waiting for your 
reply.
          
          If new Payload Type 13 is included into
draft-ietf-avt-profile-new-xx. is helpful to us. 

bino

=====
Bino George 

Work: 91-080-5588257 extn: 210
"Don't wait to have a lot, to share a bit"

__________________________________________________
Do You Yahoo!?
Send your FREE holiday greetings online!
http://greetings.yahoo.com

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
http://www1.ietf.org/mailman/listinfo/avt

---

From: Colin Perkins <[email-masked]>
Date: Tue, 01 Jan 2002 12:37:25 -0500

>draft-ietf-avt-profile-new-xx. is helpful to us. 

The new profile lists payload type 13 as reserved. The definition is in the
comfort noise payload format (draft-ietf-avt-rtp-cn-04.txt), along with the
MIME registration.

Colin