Subject: [AVT] Preparing Internet drafts

From: Colin Perkins <[email-masked]>
Date: Thu, 07 Mar 2002 11:09:26 -0500

Folks,

A reminder that there are useful guidelines for those preparing Internet
Drafts at:
	http://www.rfc-editor.org/policy.html
and	http://www.ietf.org/ID-nits.html

Colin

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: Chuck Harrison <[email-masked]>
Date: Thu, 07 Mar 2002 09:00:09 -0800

Hi,

Also writers may wish to refer to RFC2629 and use the xml2rfc tool at
http://xml.resource.org/

Cheers,
  Chuck Harrison