Subject: [AVT] draft-ietf-avt-rfc2833bis-00.txt

From: "Oren Peleg" <[email-masked]>
Date: Thu, 4 Jul 2002 11:01:42 +0200

There is a mistake in the draft-ietf-avt-rfc2833bis-00.txt document:

   MFC Forward 1...15                                   176...190         |
   MFC Backward 1...15                                  190...204         |

It should be something like:

   MFC Forward 1...15                                   176...190         |
   MFC Backward 1...15                                  191...205         |

Regards,

Oren Peleg

Work phone No. : 03 - 5394167
Home phone No. : 03 - 5335913
Cell phone No. : 055 - 669613
Email : [email-masked]

************************************************************************************************************
This email and any files transmitted with it are confidential material.
They are intended solely for the use of the individual or entity to whom they are addressed.
If you have received this email in error please notify [email-masked]
and permanently delete the e-mail and files.
***********************************************************************************************************

---

From: Henning Schulzrinne <[email-masked]>
Date: Thu, 04 Jul 2002 04:42:17 -0400

Oops; noted and to be corrected in next edition.

Oren Peleg wrote:
>    MFC Forward 1...15                                   
> 176...*190*         |
>    MFC Backward 1...15                                 * 
> 190*...204         |
>    MFC Backward 1...15                                 * 
> 191*...*205*         |

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt