Subject: [AVT] draft-ietf-avt-rtcp-feedback-sim-01.txt

From: Jose Rey <[email-masked]>
Date: Mon, 03 Mar 2003 11:52:02 +0100

[ Mail was delivered through VPN PEL->MEI/AVCDC! ]

Hi all,

I just submitted the newest revision of the AVPF timing rules
simulations draft. This document shall be regarded as a companion
document to AVPF (currently draft-ietf-avt-rtcp-feedback-05.txt).

Until publication, the draft can be reached under:

http://www.pel.panasonic.de/ietf/docs/draft-ietf-avt-rtcp-feedback-sim-0
1.txt

Thanks,

Jose Rey
Mobile Multimedia Team -  MCOM Group
Panasonic European Laboratories GmbH
Langen, Germany
-
[email-masked]
www.pel.panasonic.de
-
Tel: +49(0)6103-766-134
Fax: +49(0)6103-766-166
--

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: Colin Perkins <[email-masked]>
Date: Mon, 03 Mar 2003 09:37:13 -0500

Thanks. Is there a need to discuss AVPF at the meeting, or should we just
consider the last call?

Colin

---

From: Jose Rey <[email-masked]>
Date: Mon, 03 Mar 2003 16:01:41 +0100

I think both drafts are ready for last call.

José
> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf Of Colin
> Perkins
> Sent: Monday, March 03, 2003 3:37 PM
> To: Jose Rey
> Cc: Avt@Ietf. Org; Akihiro@Isl. Mei. Co. Jp; Carsten Burmeister; Rolf
> Hakenberg; Casner@Acm. Org; Fukunaga444@Oki. Com; Noriyuki Sato; Joerg
> Ott
> Subject: [AVT] Re: draft-ietf-avt-rtcp-feedback-sim-01.txt
>
>

---

From: "Noriyuki SATO" <[email-masked]>
Date: Tue, 4 Mar 2003 14:04:31 +0900

Dear Colin,

I agree with Jose.
It would be appreciated if you would start the procedure of WGLC.

Best regards,
Noriyuki Sato

> From: [email-masked] [mailto:[email-masked]]On Behalf Of Jose Rey
> Sent: Tuesday, March 04, 2003 12:02 AM
> To: Colin Perkins
> Cc: Avt@Ietf. Org; Akihiro@Isl. Mei. Co. Jp; Carsten Burmeister; Rolf Hakenberg; Casner@Acm. Org; Fukunaga444@Oki. Com;
> Noriyuki Sato; Joerg Ott
> Subject: RE: [AVT] Re: draft-ietf-avt-rtcp-feedback-sim-01.txt
>
>