Subject: [AVT] Hello

From: Nükhet Özbek (Dijital Arge)<[email-masked]>
Date: Wed, 19 Mar 2003 11:54:02 +0200

Hi,

I am anew subscriber of the list.
And I have a question about H26.L and H.324 framework.
What is H.324 framework? And what is the relation with H26.L?

Thanks & Regards,
Nükhet.
_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: "Stepping, Michael" <[email-masked]>
Date: Thu, 20 Mar 2003 10:14:24 +0100

Hi,

Your questions are related to Video codecs.

You will find a lot of information if you google for MPEG-4, MPEG-4 AVC,
H.264 or simply look in ISO/IEC 14496-10 or ITU-T H.264, respectively.

Yours,
Michael

> -----Original Message-----
> To: [email-masked]'
> Subject: [AVT] Hello
> 
> 
> Hi,
>