Subject: [AVT] Draft minutes for first IETF56 AVT session

From: Stephen Casner <[email-masked]>
Date: Sun, 13 Apr 2003 13:48:04 -0700 (PDT)

Attached are the minutes for the first session (Wednesday afternoon)
of the AVT meeting at IETF 56 in San Francisco.  Colin is separately
writing the minutes for the second session.

These minutes need to be turned in by the end of the day tomorrow
(Monday), so any comments you can provide quickly would be
appreciated.

                                                        -- Steve

---

From: Colin Perkins <[email-masked]>
Date: Sun, 13 Apr 2003 23:18:52 -0400

>(Monday), so any comments you can provide quickly would be

Here is a revision, including the second session. 
Colin