Subject: [AVT] RTP/RTCP Simulator

From: "Oren Peleg" <[email-masked]>
Date: Wed, 20 Aug 2003 15:13:16 +0300

Hi all,

I am searching for an RTP/RTCP simulator for RTP/RTCP protocol testing. Should include advance RTP/RTCP control capabilities (E.g. working with Padding, extensions, etc.). Can anyone recommend on such a product?

Thanks,

Oren Peleg

Work phone No. : 03 - 5394167
Home phone No. : 03 - 5335913
Cell phone No. : 055 - 669613
Email : [email-masked]

---

From: "Alan Clark" <[email-masked]>
Date: Wed, 20 Aug 2003 09:46:57 -0400

RTP/RTCP SimulatorOren

We have software for both RTP/ RTCP generation and analysis, RTCP XR
generation and parsing and also for trace file generation and analysis.

Regards

Alan Clark
Telchemy

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of Oren Peleg
Sent: Wednesday, August 20, 2003 8:13 AM
To: [email-masked]
Subject: [AVT] RTP/RTCP Simulator

Hi all,

I am searching for an RTP/RTCP simulator for RTP/RTCP protocol testing.
Should include advance RTP/RTCP control capabilities (E.g. working with
Padding, extensions, etc.). Can anyone recommend on such a product?

Thanks,

Oren Peleg