Subject: [AVT] RTCP XR - updated (raw) MIB

From: "Alan Clark" <[email-masked]>
Date: Fri, 4 Feb 2005 10:17:17 -0500

Attached is another update to the MIB that incorporates comments received to
date.  We will take any additional comments received by 8th February into
account and then incorporate this mib into the draft.

The MIB has been extensively restructured and syntax checked.  The original
table of metrics has been split into three - sessionID, basic parameters and
voice quality metrics, and a history table added.

Regards

Alan

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: "Alan Clark" <[email-masked]>
Date: Fri, 4 Feb 2005 11:01:35 -0500

The posting entitled "RTCP XR - updated (raw) MIB" is the later of the two,
please comment on that version.

Thanks

Alan

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of
Alan Clark
Sent: Friday, February 04, 2005 10:17 AM
To: [email-masked]
Subject: [AVT] RTCP XR - updated (raw) MIB

Regards

Alan