Subject: [AVT] other nits on draft-ietf-avt-rtp-svc-03

From: "Even, Roni" <[email-masked]>
Date: Tue, 27 Nov 2007 18:07:32 +0200

Hi,
In the example section

In 9.3.1 you have AVC instead of H264 and SVC instead of H264-SVC.
Also the first fmtp should be fmtp:96

In 9.3.2 again instead of SVC H264-SVC and also
a = depend:98 lay 1 instead of 97

Roni Even 

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: <[email-masked]>
Date: Tue, 27 Nov 2007 19:33:35 +0200

Hi Roni,

Thanks for your comments. We will correct these in the next version. 

BR, YK 

>-----Original Message-----
>From: ext Even, Roni [mailto:[email-masked]] 
>Sent: Tuesday, November 27, 2007 6:08 PM
>To: [email-masked]
>Subject: [AVT] other nits on draft-ietf-avt-rtp-svc-03
>
>Hi,
>In the example section
>
>In 9.3.2 again instead of SVC H264-SVC and also a = depend:98 
>lay 1 instead of 97
>
>Roni Even 
>