Subject: [AVT] rem-conf mail archive from the ancient times

From: Stefan Döhla <[email-masked]>
Date: Tue, 20 May 2008 22:01:51 +0200

Hi everyone,

I was trying to dig in the archive of the AVT mailing list - but this
seems to be just the continuation of the rem-conf list - and I would
like to go back to the beginnings ;)

Does anyone know the location of an archive of this old list?

ftp://ftp.es.net/pub/*mail-archive*/*rem-conf* is empty, unfortunately.

Thanks
- Stefan

-- 
Dipl.-Ing. Stefan Döhla     | Email: [email-masked]
Multimedia Transport        | Phone: +49 (0)9131 776 6042 (!NEW!)
Audio Department            | Fax:   +49 (0)9131 776 6099 (!NEW!)
Fraunhofer IIS              |
Am Wolfmantel 33            |
91058 Erlangen, Germany     | Web:   http://www.iis.fraunhofer.de/amm

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www.ietf.org/mailman/listinfo/avt

---

From: Colin Perkins <[email-masked]>
Date: Wed, 21 May 2008 08:59:24 +0100

> ftp://ftp.es.net/pub/*mail-archive*/*rem-conf* is empty,  

ftp://ftp.ietf.org/ietf-mail-archive/avt/rem has messages going back  
to January 1993.

-- 
Colin Perkins
http://csperkins.org/

---

From: Stefan Döhla <[email-masked]>
Date: Wed, 21 May 2008 10:15:28 +0200

> ftp://ftp.ietf.org/ietf-mail-archive/avt/rem has messages going back 
Thanks. That's what I was looking for.

- Stefan