Subject: [AVT] srtp

From: ShivaShankar <[email-masked]>
Date: Tue, 03 Jun 2008 08:49:22 +0530

Hi,

Can anyone let me know, what implementations of srtp are known to be out 
there?

Thank you,
Shiva
 
_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www.ietf.org/mailman/listinfo/avt

---

From: "Dan Wing" <[email-masked]>
Date: Mon, 2 Jun 2008 22:45:22 -0700

> Can anyone let me know, what implementations of srtp are 
> known to be out there?

http://www.voip-info.org/wiki/view/SRTP has a partial list.  The more
difficult question is how SRTP keys are established between the two endpoints.

-d