Subject: [AVTCORE] Call for adoption of Monitoring Architectures for RTP

From: Roni Even <[email-masked]>
Date: Thu, 31 Mar 2011 07:16:58 +0200

Hi,

AVTCore has a mile stone for February 2011 for Monitoring Architectures for
RTP as Informational. 

There is an individual draft Monitoring Architectures for RTP
http://tools.ietf.org/id/draft-hunt-avtcore-monarch-02.txt 

Based on the feedback in the AVTcore session in Prague this is a WG call  to
adopt the above text as baseline text for this milestone. This is an initial
text and can be updated based on feedback once it is a WG document.

Please respond by Thursday April 14th  2011 with your positions. 

Roni Even

AVTCORE WG co-chair

---

From: Peter Musgrave <[email-masked]>
Date: Thu, 31 Mar 2011 07:31:09 +0200

I support adopting this document. 

Peter Musgrave

On 2011-03-31, at 7:16 AM, Roni Even wrote:

> Hi,
> AVTCore has a mile stone for February 2011 for Monitoring Architectures for RTP as Informational.
>  
> There is an individual draft Monitoring Architectures for RTP  http://tools.ietf.org/id/draft-hunt-avtcore-monarch-02.txt 
>  
>  
> Based on the feedback in the AVTcore session in Prague this is a WG call  to adopt the above text as baseline text for this milestone. This is an initial text and can be updated based on feedback once it is a WG document.
>  
>  
> _______________________________________________
> Audio/Video Transport Core Maintenance
> [email-masked]
> https://www.ietf.org/mailman/listinfo/avt

---

From: "Brandenburg, R. (Ray) van" <[email-masked]>
Date: Thu, 31 Mar 2011 10:38:55 +0000

I support adopting this document as a baseline document.

Ray van Brandenburg

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Roni Even
Sent: donderdag 31 maart 2011 7:17
To: [email-masked]
Cc: 'Magnus Westerlund'
Subject: [AVTCORE] Call for adoption of Monitoring Architectures for RTP

Hi,

Roni Even

AVTCORE WG co-chair

This e-mail and its contents are subject to the DISCLAIMER at http://www.tno.nl/emaildisclaimer

---

From: Colin Perkins <[email-masked]>
Date: Thu, 31 Mar 2011 16:20:21 +0200

I support adopting this document as a starting point for this milestone.

Colin

-- 
Colin Perkins
http://csperkins.org/

---

From: David R Oran <[email-masked]>
Date: Thu, 31 Mar 2011 10:27:26 -0400

> I support adopting this document as a starting point for this milestone.
+1

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 31 Mar 2011 16:30:24 +0200

+1

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of David R Oran
> Sent: Thursday, March 31, 2011 4:27 PM
> To: Colin Perkins
> Cc: 'Magnus Westerlund'; [email-masked]; Roni Even
> Subject: Re: [AVTCORE] Call for adoption of Monitoring 
> Architectures for RTP
> 
> 
> >> Based on the feedback in the AVTcore session in Prague 
> this is a WG call  to adopt the above text as baseline text 
> for this milestone. This is an initial text and can be 
> updated based on feedback once it is a WG document.
> >>  
> >>  
> >> Audio/Video Transport Core Maintenance [email-masked] 
> > Audio/Video Transport Core Maintenance [email-masked]

---

From: "Bill Ver Steeg (versteb)" <[email-masked]>
Date: Thu, 31 Mar 2011 15:29:42 -0500

+1

Bill VerSteeg

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Colin Perkins
Sent: Thursday, March 31, 2011 10:20 AM
To: Roni Even
Cc: 'Magnus Westerlund'; [email-masked]
Subject: Re: [AVTCORE] Call for adoption of Monitoring Architectures for
RTP

Colin

	Hi,

	AVTCore has a mile stone for February 2011 for Monitoring
Architectures for RTP as Informational.

	 

	Based on the feedback in the AVTcore session in Prague this is a
WG call  to adopt the above text as baseline text for this milestone.
This is an initial text and can be updated based on feedback once it is
a WG document.

	Roni Even

	AVTCORE WG co-chair

 

-- 

Colin Perkins

http://csperkins.org/