Subject: Re: [AVTCORE] Call for adoption of Monitoring Architectures for RTP

From: "Allison, Art" <[email-masked]>
Date: Fri, 1 Apr 2011 12:15:38 -0400

+1

Art Allison 
Senior Director Advanced Engineering, Science and Technology 
National Association of Broadcasters
1771 N Street NW
Washington, DC 20036
Phone  202 429 5418
Fax  202 775 4981 
www.nab.org <blocked::http://www.nab.org>  
Advocacy  Education  Innovation 

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Colin Perkins
Sent: Thursday, March 31, 2011 10:20 AM
To: Roni Even
Cc: 'Magnus Westerlund'; [email-masked]
Subject: Re: [AVTCORE] Call for adoption of Monitoring Architectures for
RTP

I support adopting this document as a starting point for this milestone.

Colin

On 31 Mar 2011, at 07:16, Roni Even wrote:

	Hi,

	AVTCore has a mile stone for February 2011 for Monitoring
Architectures for RTP as Informational.

	There is an individual draft Monitoring Architectures for RTP
http://tools.ietf.org/id/draft-hunt-avtcore-monarch-02.txt 

	Based on the feedback in the AVTcore session in Prague this is a
WG call  to adopt the above text as baseline text for this milestone.
This is an initial text and can be updated based on feedback once it is
a WG document.

	Please respond by Thursday April 14th  2011 with your positions.

	Roni Even

	AVTCORE WG co-chair

	_______________________________________________
	Audio/Video Transport Core Maintenance
	[email-masked]
	https://www.ietf.org/mailman/listinfo/avt

-- 

Colin Perkins

http://csperkins.org/

---

From: Glen Zorn <[email-masked]>
Date: Sun, 03 Apr 2011 18:17:29 +0700

>     There is an individual draft Monitoring Architectures for RTP  http://tools.ietf.org/id/draft-hunt-avtcore-monarch-02.txt 
> 
>      
> 
>      
> 
>     Based on the feedback in the AVTcore session in Prague this is a WG
>     call  to adopt the above text as baseline text for this milestone.
>     This is an initial text and can be updated based on feedback once it
>     is a WG document.
> 
>      
> 
>      
> 
>     Please respond by Thursday April 14^th   2011 with your positions.

I support this.

---

From: <[email-masked]>
Date: Sun, 10 Apr 2011 21:14:47 +0200

Hi,

I support adopting this document as an initial starting point for a WG document.

Roland Schott

________________________________
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von Roni Even
Gesendet: Donnerstag, 31. März 2011 07:17
An: [email-masked]
Cc: 'Magnus Westerlund'
Betreff: [AVTCORE] Call for adoption of Monitoring Architectures for RTP

Hi,

AVTCore has a mile stone for February 2011 for Monitoring Architectures for RTP as Informational.

Based on the feedback in the AVTcore session in Prague this is a WG call  to adopt the above text as baseline text for this milestone. This is an initial text and can be updated based on feedback once it is a WG document.

Roni Even

AVTCORE WG co-chair