Subject: [AVTCORE] Moving AVTCORE to share AVTEXT slot on Tuesday

From: Magnus Westerlund <[email-masked]>
Date: Sun, 17 Jul 2016 09:47:19 +0000

WG,

AVTCORE currently conflict with the QUIC Bof. Avtext on tuesday have a two hour slot and can fitt us in. MMUSIC is considering moving to RTCWeb friday slot. Thus anyone having issues with us moving to Tuesday?

Cheers

Magnus

---

From: Ron Even <[email-masked]>
Date: Sun, 17 Jul 2016 12:59:03 +0300

I have no problem noticing that we will still have one hour
Roni Even

On Sun, Jul 17, 2016 at 12:47 PM, Magnus Westerlund <
[email-masked]> wrote:

> WG,
>
> AVTCORE currently conflict with the QUIC Bof. Avtext on tuesday have a two
> hour slot and can fitt us in. MMUSIC is considering moving to RTCWeb friday
> slot. Thus anyone having issues with us moving to Tuesday?
>
> Cheers
>
> Magnus
>
> _______________________________________________
> Audio/Video Transport Core Maintenance
> [email-masked]
> https://www.ietf.org/mailman/listinfo/avt
>
>

---

From: Christer Holmberg <[email-masked]>
Date: Sun, 17 Jul 2016 14:12:17 +0000

Works for me.

Regards,

Christer

Sent from my Windows Phone
________________________________
From: Ron Even<mailto:[email-masked]>
Sent: ‎17/‎07/‎2016 12:59
To: Magnus Westerlund<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>
Subject: Re: [AVTCORE] Moving AVTCORE to share AVTEXT slot on Tuesday

On Sun, Jul 17, 2016 at 12:47 PM, Magnus Westerlund <[email-masked]<mailto:[email-masked]>> wrote:
WG,

Cheers

Magnus

_______________________________________________
Audio/Video Transport Core Maintenance
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/avt

---

From: "Ben Campbell" <[email-masked]>
Date: Mon, 18 Jul 2016 10:23:12 +0200

Hi,

The change to Tuesday afternoon session II (sharing with AVTEXT) is 
confirmed. The secretariat will send out the official notice sometime 
today.

Thanks!

Ben.

On 17 Jul 2016, at 11:47, Magnus Westerlund wrote:

> WG,
>
> AVTCORE currently conflict with the QUIC Bof. Avtext on tuesday have a 
> two hour slot and can fitt us in. MMUSIC is considering moving to 
> RTCWeb friday slot. Thus anyone having issues with us moving to 
> Tuesday?
>
> Cheers
>
> Magnus