Subject: [AVTCORE] WGLC on draft-ietf-avtcore-5761-update-00

From: "Roni Even" <[email-masked]>
Date: Tue, 26 Jul 2016 09:28:38 +0300

Hi,

I would like to start a WGLC on
https://tools.ietf.org/html/draft-ietf-avtcore-5761-update-00  , Update to
RFC5761

The WGLC will end on August 9th , 2016

Please review the draft and send comments to the list.

For the draft authors;  Are you aware of any IPR that applies to
draft-ietf-avtcore-5761-update-00?

If so, has this IPR been disclosed in compliance with IETF IPR rules?

The above question is needed for the document write-up when sent to
publication.

Thanks

Roni Even

AVTCore co-chair

---

From: Christer Holmberg <[email-masked]>
Date: Tue, 26 Jul 2016 08:24:29 +0000

(As draft author)

Hi,

I am not aware of any IPRs associated with the draft.

Regards,

Christer

Sent from my Windows Phone
________________________________
From: Roni Even<mailto:[email-masked]>
Sent: ‎26/‎07/‎2016 09:28
To: [email-masked]<mailto:[email-masked]>
Cc: Christer Holmberg<mailto:[email-masked]>
Subject: WGLC on draft-ietf-avtcore-5761-update-00

Hi,

I would like to start a WGLC on  https://tools.ietf.org/html/draft-ietf-avtcore-5761-update-00  , Update to RFC5761

For the draft authors;  Are you aware of any IPR that applies to draft-ietf-avtcore-5761-update-00?

The above question is needed for the document write-up when sent to publication.

Thanks

Roni Even
AVTCore co-chair