Subject: [AVTCORE] Agenda for AVTCore at IETF 99

From: Jonathan Lennox <[email-masked]>
Date: Sat, 8 Jul 2017 03:33:03 +0000

AVTCore will meet in Prague on Friday, July 21.

The draft agenda for the group is at https://datatracker.ietf.org/doc/agenda-99-avtcore/ .

So far we have only one item on the agenda; if you have other items you wish to discuss, please let the chairs know.

Thanks!

---

From: "Huangyihong (Rachel)" <[email-masked]>
Date: Mon, 10 Jul 2017 03:22:31 +0000

The agenda is now updated to include the RMCAT feedback message topic.

https://datatracker.ietf.org/doc/agenda-99-avtcore/

发件人: avt [mailto:[email-masked]] 代表 Jonathan Lennox
发送时间: 2017年7月8日 11:33
收件人: IETF AVTCore WG
主题: [AVTCORE] Agenda for AVTCore at IETF 99

Thanks!