Subject: [babel] Milestones changed for babel WG

From: IETF Secretariat <[email-masked]>
Date: Tue, 23 Oct 2018 10:50:06 -0700

Changed milestone "WG adoption of Babel Applicability draft", resolved as
"Done".

Changed milestone "WG adoption of RFC6126bis", resolved as "Done".

Changed milestone "WG adoption of Babel Management (Info Model & YANG Model)
draft", resolved as "Done".

URL: https://datatracker.ietf.org/wg/babel/about/

---

From: Donald Eastlake <[email-masked]>
Date: Tue, 23 Oct 2018 14:01:01 -0400

These milestones should have been marked done long ago. Sorry to just
get around to it.

Thanks,
Donald
===============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 1424 Pro Shop Court, Davenport, FL 33896 USA
 [email-masked]

On Tue, Oct 23, 2018 at 1:50 PM IETF Secretariat
<[email-masked]> wrote:
> _______________________________________________
> babel mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/babel