Subject: [babel] IPR declaration for rfc6126bis

From: Juliusz Chroboczek <[email-masked]>
Date: Tue, 26 Mar 2019 15:16:57 +0100

I am not aware of any Intellectual Property related to
draft-ietf-babel-rfc6126bis.

-- Juliusz

---

From: David Schinazi <[email-masked]>
Date: Tue, 26 Mar 2019 15:41:09 +0100

I am also not aware of any Intellectual Property related to
draft-ietf-babel-rfc6126bis.

Thanks,
David

On Tue, Mar 26, 2019 at 3:17 PM Juliusz Chroboczek <[email-masked]> wrote:

> _______________________________________________
> babel mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/babel
>

---

From: Toke Høiland-Jørgensen <[email-masked]>
Date: Sun, 31 Mar 2019 14:44:40 +0200

> draft-ietf-babel-rfc6126bis.

Me neither.

-Toke

---

From: Dave Taht <[email-masked]>
Date: Sun, 31 Mar 2019 18:49:29 +0200

> > draft-ietf-babel-rfc6126bis.

I am also not aware of any. Thank ghu.

-- 

Dave Täht
CTO, TekLibre, LLC
http://www.teklibre.com
Tel: 1-831-205-9740