Subject: [babel] Thanks for the meeting!

From: Juliusz Chroboczek <[email-masked]>
Date: Sun, 31 Mar 2019 22:11:11 +0200

Thanks to everyone for the Prague meeting.

Thanks to everyone, but in particular to Donald, who once again chaired in
his usual efficient and discrete manner.  Thanks to Barbara, who did
a no-nonsense technical interrogation.  And thanks to Mahesh, the newest
active participant of the working group, who's doing the technically
challenging job of getting us a YANG model.

(Toke, we miss you.)

-- Juliusz

---

From: Toke Høiland-Jørgensen <[email-masked]>
Date: Sun, 31 Mar 2019 22:39:41 +0200

> challenging job of getting us a YANG model.

Thanks! And yeah, bad timing this year. I had a prior engagement with
the Norwegian mountains. Glad to hear you guys had fun, though :)

-Toke