Subject: [babel] Consensus for draft-ietf-rfc6126bis

From: Donald Eastlake <[email-masked]>
Date: Sat, 23 Mar 2019 12:36:21 -0400

Hi,

We have determined that there is WG consensus for the publication of
draft-ietf-babel-rfc6126bis-07.txt. A trivial revision for fix a few
minor typos will be posted in a few days and publication will be
requested.

Thanks,
Donald and Russ
===============================

---

From: Juliusz Chroboczek <[email-masked]>
Date: Sun, 24 Mar 2019 11:53:43 +0100

> draft-ietf-babel-rfc6126bis-07.txt.

Wow.  Just... wow.

Thanks to everyone involved!

-- Juliusz

---

From: Toke Høiland-Jørgensen <[email-masked]>
Date: Sun, 31 Mar 2019 14:47:52 +0200

>> draft-ietf-babel-rfc6126bis-07.txt.

And there was much rejoicing!

-Toke

---

From: Dave Taht <[email-masked]>
Date: Sun, 31 Mar 2019 18:50:02 +0200

> And there was much rejoicing!

And beer!

> -Toke
>
> _______________________________________________
> babel mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/babel

-- 

Dave Täht
CTO, TekLibre, LLC
http://www.teklibre.com
Tel: 1-831-205-9740