Subject: [babel] Toke's patch in kernel 5.13 !

From: Juliusz Chroboczek <[email-masked]>
Date: Sat, 03 Jul 2021 00:16:07 +0200

It looks like Toke's patch that implements Section 3 of draft-ietf-babel-v4viav6
is going to get into kernels 5.13, 5.4.128, and 4.14.238.

:-)

-- Juliusz

---

From: Dave Taht <[email-masked]>
Date: Fri, 2 Jul 2021 15:35:42 -0700

> is going to get into kernels 5.13, 5.4.128, and 4.14.238.

world domination will follow.

>
> :-)
>
> -- Juliusz
>
> _______________________________________________
> Babel-users mailing list
> [email-masked]
> https://alioth-lists.debian.net/cgi-bin/mailman/listinfo/babel-users

-- 
Latest Podcast:
https://www.linkedin.com/feed/update/urn:li:activity:6791014284936785920/

Dave Täht CTO, TekLibre, LLC