Subject: [BXXPwg] C implementation, Open Source?

From: Chris Hanson <[email-masked]>
Date: Mon, 11 Jun 2001 06:45:23 -0500

Is anyone working on an Open Source implementation of BEEP in C for Unix?

   -- Chris

-- 
Chris Hanson <[email-masked]>
bDistributed.com: Making Business Distributed

_______________________________________________
BXXPwg mailing list
[email-masked]
http://lists.invisible.net/mailman/listinfo/bxxpwg

---

From: "Kristopher Magnusson" <[email-masked]>
Date: Mon, 11 Jun 2001 13:01:48 -0700

Invisible Worlds is working on Beepcore-C for Linux. This project will be
covered by the Blocks Public License. We estimate it will be available
early- to mid-August. We'll post the project at Beepcore.org and make an
announcement to the list.

Thanks!

........... kris

Kris Magnusson [email-masked]
Product Management, Invisible Worlds http://invisible.net/