Subject: RE: [BXXPwg] APEX implementation

From: Bill Mills <[email-masked]>
Date: Thu, 2 Aug 2001 13:20:12 -0700

Best place to ask this would probably be on the IRC channel #beepnik (I
generally hit irc.openprojects.net).  I know that 'bondolo' is working on
one.

-bill

-----Original Message-----
From: Edd Dumbill [mailto:[email-masked]]
Sent: Thursday, August 02, 2001 12:43 PM
To: [email-masked]
Subject: [BXXPwg] APEX implementation

Along similar lines to the previous question -- are there any
implementations of APEX yet?  This is probably an FAQ, but I've not been
able to find any info on the web site about it.

thanks

-- Edd

_______________________________________________
BXXPwg mailing list
[email-masked]
http://lists.invisible.net/mailman/listinfo/bxxpwg

_______________________________________________
BXXPwg mailing list
[email-masked]
http://lists.invisible.net/mailman/listinfo/bxxpwg

---

From: Edd Dumbill <[email-masked]>
Date: 02 Aug 2001 21:12:11 +0100

> generally hit irc.openprojects.net).  I know that 'bondolo' is working on

<bondolo>   hello
<edd>   i've got a simple question: has anybody implemented APEX yet?
<bondolo>   i dont know
<bondolo>   just a beep user

curious :-)

I think I'll take this as a "no" then!

-- Edd