Subject: [BEEPwg] BEEP article on IBM's DeveloperWroks portal

From: "Eamon O'Tuathail" <[email-masked]>
Date: Wed, 30 Jan 2002 18:50:38 -0000

There is an interesting article discussing BEEP on IBM's developer
portal at:

http://www-106.ibm.com/developerworks/library/x-beep/index.html

---

From: Edd Dumbill <[email-masked]>
Date: 30 Jan 2002 19:51:06 +0000

> http://www-106.ibm.com/developerworks/library/x-beep/index.html

Thanks for the link :-)

Actually you've pricked my conscience: I'm overdue to get part two of
this article in to dW.

-- Edd