Subject: RE: [BEEPwg] ANNOUNCE: roadrunner-0.9

From: "Bob Wyman" <[email-masked]>
Date: Tue, 20 Aug 2002 13:48:51 -0400

Gabe Wachob wrote:
> Would there be interest in starting a 
> beepbuilders list a la soapbuilders?
	A beepbuilders list would be a very good thing to do, particularly if interoperability is a major focus of the discussion.

		bob wyman

_______________________________________________
BEEPwg mailing list
[email-masked]
http://lists.beepcore.org/mailman/listinfo/beepwg

---

From: "Marshall Rose" <[email-masked]>
Date: Tue, 20 Aug 2002 11:30:37 -0700

> A beepbuilders list would be a very good thing to do, particularly if
interoperability is a major focus of the discussion.

it's easy enough to setup a new mailing list.

before i (or someone else) does so?

is there general agreement on splitting off interoperability issues to a new
list?

pete?

/mtr

---

From: [email-masked] (Jonas Borgström)
Date: 20 Aug 2002 20:47:59 +0200

> is there general agreement on splitting off interoperability issues to a new

Yes, that sounds like a good idea.

/ Jonas
-- 
Jonas Borgström                  [email-masked]
CodeFactory AB                   http://www.codefactory.se/
Office: +46 (0)90 71 86 10       Cell: +46 (0)70 248 89 58
_______________________________________________
BEEPwg mailing list
[email-masked]
http://lists.beepcore.org/mailman/listinfo/beepwg

---

From: james woodyatt <[email-masked]>
Date: Tue, 20 Aug 2002 12:03:26 -0700

On Tuesday, Aug 20, 2002, at 11:47 US/Pacific, Jonas Borgström wrote:
>> is there general agreement on splitting off interoperability issues 
>> to a new list?
>

I concur.

--james

---

From: Gabe Wachob <[email-masked]>
Date: Tue, 20 Aug 2002 12:18:38 -0700 (PDT)

As initiator of the idea, I think we have sufficient buyin.

Marshall, could you please create a [email-masked] list?

THX

	-Gabe

-- 
Gabe Wachob                       [email-masked]
Personal                       http://www.wachob.com
Founder, WiredObjects    http://www.wiredobjects.com

---

From: Pete Resnick <[email-masked]>
Date: Tue, 20 Aug 2002 19:10:03 -0500

>is there general agreement on splitting off interoperability issues 

Just to throw in my 2p:

The next thing to do with BEEP is to move it along to Draft Standard. 
For that, interoperability review is going to need to be done. It 
seems to me that having these discussions on this list will make that 
job a bit easier.

I'm not going to jump up and down and complain if you really want a 
new list, but I don't see a particularly good reason to do so.

pr
-- 
Pete Resnick <mailto:[email-masked]>
QUALCOMM Incorporated - Direct phone: (858)651-4478, Fax: (858)651-1102
_______________________________________________
BEEPwg mailing list
[email-masked]
http://lists.beepcore.org/mailman/listinfo/beepwg

---

From: "Huston" <[email-masked]>
Date: Tue, 20 Aug 2002 21:57:42 -0600

> is there general agreement on splitting off interoperability issues to a
new

sounds good to me.

--Huston