Subject: [BEEPwg] Hello all

From: Griffin Caprio <[email-masked]>
Date: Mon, 10 Jul 2006 15:10:35 -0500

Hi all,

Is there anyone still monitoring this list?  Anyone still in the  
community using BEEP?

- Griffin
_______________________________________________
BEEPwg mailing list
[email-masked]
http://drakken.dbc.mtview.ca.us/mailman/listinfo/beepwg

---

From: Francis Brosnan Blazquez <[email-masked]>
Date: Tue, 11 Jul 2006 09:27:10 +0200

> Hi all,

Hi Griffin!

> Is there anyone still monitoring this list?  Anyone still in the  

See BEEP toolkits [1], BEEP based products [2] and RFCs and ongoing
drafts related with BEEP [3]. 

I hope it helps,

Cheers!

[1] http://www.beepcore.org/beep-toolkits.html
[2] http://www.beepcore.org/products.html
[3] http://www.beepcore.org/doc.html

-- 
Francis Brosnan Blazquez <[email-masked]>
Advanced Software Production Line, S.L.