Subject: Re: [Ietf-behave] Application milestone

From: "Senthil Sivakumar \(ssenthil\)" <[email-masked]>
Date: Fri, 13 Oct 2006 09:42:52 -0500 (CDT) (envelope-from [email-masked])

> -----Original Message-----
> From: ietf-behave-bounces@xxxxxxxxxxxxxxxxxxx 
> [mailto:ietf-behave-bounces@xxxxxxxxxxxxxxxxxxx] On Behalf Of 
> Dan Wing (dwing)
> Sent: Thursday, October 12, 2006 1:25 PM
> To: ietf-behave@xxxxxxxxxxxxxxxxxxx
> Cc: 'Dan Kegel'
> Subject: [Ietf-behave] Application milestone
> 
> The authors of draft-ford-behave-app-04.txt have proposed the 
> WG to adopt that document to meet an existing BEHAVE milestone:
> 
>   Dec 2006     Submit a BCP that discusses protocol 
>                design techniques for using the existing 
>                set of NAT traversal approaches to IESG
> 
> 
> Please review draft-ford-behave-app-04.txt and comment to the 
> list on its suitability for that milestone -- if more 
> sections are needed, we need to combine it with other work, 
> or its suitability as-is.

I support adopting the draft as a WG document. I would be willing to
review the draft as it progresses. 

Senthil

> 
> I hope to have one of the authors present the document at San 
> Diego meeting.
> 
> -d
> _______________________________________________
> Ietf-behave mailing list
> Ietf-behave@xxxxxxxxxxxxxxxxxxx
> https://list.sipfoundry.org/mailman/listinfo/ietf-behave
>

---

From: "Kaushik Biswas \(kbiswas\)" <[email-masked]>
Date: Wed, 25 Oct 2006 22:34:53 -0500 (CDT) (envelope-from [email-masked])

I support adopting this as a WG document to meet the existing BEHAVE
milestone and am willing to review the same.

Thanks,
Kaushik

> Sent: Thursday, October 12, 2006 10:25 AM