Subject: [Ietf-behave] Draft on TCP Behavior

From: Senthil Sivakumar <[email-masked]>
Date: Mon, 31 Jan 2005 16:07:58 -0800 (PST)

TCP Behavior draft is available at:

http://www.ietf.org/internet-drafts/draft-sivakumar-behave-nat-tcp-req-00.txt

Please review this and let us know your comments.

Senthil

---

From: Senthil Sivakumar <[email-masked]>
Date: Thu, 7 Apr 2005 10:17:58 -0700 (PDT)

The next revision of TCP Behavior draft is available at:

http://www.ietf.org/internet-drafts/draft-sivakumar-behave-nat-tcp-req-01.txt

This revision captures the WG discussions on this topic.

Senthil