Subject: Re: [Ietf-behave] Ietf-behave] Re: NATting SCTP

From: "Luca Laurenzi" <[email-masked]>
Date: Thu, 3 Feb 2005 02:26:38 -0800 (PST)

THUS...
 
if i can't change source port number whitin a gived 
association, NAPT will have to multiplex/demultiplex using something other than 
the SCTP port number?..

---

From: Qiaobing Xie <[email-masked]>
Date: Thu, 3 Feb 2005 09:12:13 -0800 (PST)

Luca,

Yes, you are correct.

-Qiaobing

Luca Laurenzi wrote:

THUS...
 
if i can't change source port number whitin a gived association, NAPT 
will have to multiplex/demultiplex using something other than the SCTP 
port number?.. 

------------------------------------------------------------------------

_______________________________________________
Ietf-behave mailing list
Ietf-behave@xxxxxxxxxxxxxxxxxxx
https://list.sipfoundry.org/mailman/listinfo/ietf-behave