Subject: [BEHAVE] adopt draft-macdonald-behave-nat-behavior-discovery-00.txt

From: "Dan Wing" <[email-masked]>
Date: Thu, 7 Dec 2006 08:02:25 -0800

In San Diego, there was consensus to adopt
draft-macdonald-behave-nat-behavior-discovery-00.txt as a working group
document.  If anyone has changed their mind, or wishes to express their
opinion about this document, please speak up.

-d

_______________________________________________
Behave mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/behave

---

From: "Francois Audet" <[email-masked]>
Date: Thu, 7 Dec 2006 16:39:24 -0600

I strongly favor adopting this document.

I find it will be very useful.

> -----Original Message-----
> From: Dan Wing [mailto:[email-masked]] 
> Sent: Thursday, December 07, 2006 08:02
> To: [email-masked]
> Subject: [BEHAVE] adopt 
> draft-macdonald-behave-nat-behavior-discovery-00.txt
> 
> draft-macdonald-behave-nat-behavior-discovery-00.txt as a 
> working group document.  If anyone has changed their mind, or 
> wishes to express their opinion about this document, please speak up.
> 
> -d
>

---

From: Cullen Jennings <[email-masked]>
Date: Thu, 14 Dec 2006 13:14:00 -0500

> I find it will be very useful.
+1