Subject: Re: [BEHAVE] TURN: Proposal for the BANDWIDTH attribute

From: Philip Matthews <[email-masked]>
Date: Thu, 3 Apr 2008 11:47:30 -0400

So far, there seems to be consensus to remove this from the base TURN  
document.  Unless I hear strong objections to this, I will remove it  
from the (upcoming) TURN-08.

If desired, it can be advanced as an extension in a separate document  
at a later date.

- Philip

On Mon, 24-Mar-08, at 11:06 , Philip Matthews wrote:
> Anyone else have any comments on this, either for or against?
> - Philip
>
> On Fri, 21-Mar-08, at 15:57 , Cullen Jennings wrote:
>>
>> On the topic of the parameter that was formerly known as BANDWIDTH,
>> I'm in favor of the moving it to a serrate document.
>>
>> _______________________________________________
>> Behave mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/behave
>>
>
> _______________________________________________
> Behave mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/behave
>

_______________________________________________
Behave mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/behave

---

From: Rémi Denis-Courmont <[email-masked]>
Date: Fri, 4 Apr 2008 07:27:07 +0300

> from the (upcoming) TURN-08.

Ok with me.

-- 
Rémi Denis-Courmont