Subject: Re: [BEHAVE] Jabber for upcoming Behave meeting

From: Cullen Jennings <[email-masked]>
Date: Tue, 8 Apr 2008 08:03:44 -0700

I'm confused - you mean he is going to participate via jabber but  
can't be bothered to dial in to the phone call? If the issues is long  
distance charges you can dial out to him and bill it to Cisco.

On Mar 12, 2008, at 10:48 AM, Dan Wing wrote:
> Marc Petit-Huguenin (and perhaps other people) is participating  
> remotely, and
> jabber would be a good way to allow him to raise points during the  
> meeting.  I
> would like a volunteer or two that will be at the BEHAVE meeting to  
> also be in
> the Jabber room.  If possible, some Jabber note-taking would be  
> helpful, but
> not absolutely necessary.
>
> Thanks,
> -d
>
> _______________________________________________
> Behave mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/behave

_______________________________________________
Behave mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/behave

---

From: Cullen Jennings <[email-masked]>
Date: Tue, 8 Apr 2008 08:04:59 -0700

never mind  last email - I had the wrong date for this - I thought it  
was about todays meeting due to my email server marking all behave  
email as from today.

---

From: Marc Petit-Huguenin <[email-masked]>
Date: Tue, 08 Apr 2008 08:08:59 -0700

> distance charges you can dial out to him and bill it to Cisco.

What are you talking about?  This was for the IETF meeting, not the
conference call.

-- 
Marc Petit-Huguenin           [                                 ]
Home: [email-masked] [RFC1855-compliant space for rent ]
Work: [email-masked]            [                                 ]
[                                                               ]
_______________________________________________
Behave mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/behave

---

From: Cullen Jennings <[email-masked]>
Date: Tue, 8 Apr 2008 08:23:14 -0700

> What are you talking about?  This was for the IETF meeting, not the

sorry - temporary (at least I hope) insanity